iMac (1999/2000) ではそもそも #8.5 は起動しません。